Item11742: Remove all jquery versions prior to 1.7.1

Priority: Enhancement
Current State: Closed
Released In: 1.1.6
Target Release: patch
Applies To: Extension
Component: JQueryPlugin
Branches: Release01x01 trunk
Reported By: MichaelDaum
Waiting For:
Last Change By: GeorgeClark
Todays plugins expect at least 1.7.1, i.e. jquery-ui. Previous jqueries are incompatible by now.

-- MichaelDaum - 10 Apr 2012

Topic revision: r14 - 02 Dec 2012, GeorgeClark - This page was cached on 04 Oct 2015 - 03:24. Get a fresh version here.
The copyright of the content on this website is held by the contributing authors, except where stated elsewhere. See Copyright Statement. Creative Commons License