Item14086: FCGI Service file is needed for systemd systems.

pencil
Priority: Enhancement
Current State: Closed
Released In: 2.1.3
Target Release: patch
Applies To: Extension
Component: FastCGIEngineContrib
Branches: master Item13897 Release02x01 Item14152
Reported By: GeorgeClark
Waiting For:
Last Change By: GeorgeClark
-- GeorgeClark - 05 Jun 2016

See https://github.com/foswiki/distro/pull/12

-- GeorgeClark - 05 Jun 2016
 
Topic revision: r6 - 18 Feb 2017, GeorgeClark - This page was cached on 07 Jun 2017 - 14:03.

The copyright of the content on this website is held by the contributing authors, except where stated elsewhere. See Copyright Statement. Creative Commons License