Item13439: TagMePlugin uses deprecated JQuery SimpleModal plugin

pencil
Priority: Normal
Current State: Confirmed
Released In: n/a
Target Release:
Applies To: Extension
Component: TagMePlugin
Branches:
Reported By: LynnwoodBrown
Waiting For:
Last Change By: GeorgeClark
Needs to be re-worked to use ui:dialog. Although, looking at the backlog of tasks for this plugin, this may be the least of it's troubles...

-- LynnwoodBrown - 29 May 2015

 
Topic revision: r2 - 26 Sep 2016, GeorgeClark - This page was cached on 05 Jun 2020 - 07:47.

The copyright of the content on this website is held by the contributing authors, except where stated elsewhere. See Copyright Statement. Creative Commons License    Legal Imprint    Privacy Policy