This question about Installation of Foswiki: Asked

Unmatched MD5 for 1.1.8 tgz and zip downloads

-- MichaelHarper - 05 Aug 2013

I am downloading the tgz or zip file for 1.1.8 for a first install. However, the MD5s listed in the associated md5 file do not match either tgz or zip file. Do you have a security problem with the download packages?

Thanks,

Mike Harper
 

QuestionForm edit

Subject Installation of Foswiki
Extension
Version Foswiki 1.1.8
Status Asked
Related Topics
Topic revision: r2 - 06 Aug 2013, MichaelHarper - This page was cached on 17 Nov 2018 - 22:12.

The copyright of the content on this website is held by the contributing authors, except where stated elsewhere. See Copyright Statement. Creative Commons License    Legal Imprint    Privacy Policy