Item9994: Fix version number to avoid persistent upgrade option in configure

pencil
Priority: Normal
Current State: Closed
Released In: n/a
Target Release: n/a
Applies To: Extension
Component: SpacedWikiWordPlugin
Branches:
Reported By: PadraigLennon
Waiting For:
Last Change By: PadraigLennon
Fix version number so that it does not show up in configure as upgradeable even though latest version is installed

-- PadraigLennon - 10 Nov 2010

Updated and new version released

-- PadraigLennon - 11 Nov 2010

 

 

ItemTemplate edit

Summary Fix version number to avoid persistent upgrade option in configure
ReportedBy PadraigLennon
Codebase trunk
SVN Range
AppliesTo Extension
Component SpacedWikiWordPlugin
Priority Normal
CurrentState Closed
WaitingFor
Checkins SpacedWikiWordPlugin:24f83bb50824
TargetRelease n/a
ReleasedIn n/a
Topic revision: r3 - 11 Nov 2010, PadraigLennon - This page was cached on 25 Feb 2018 - 06:20.

The copyright of the content on this website is held by the contributing authors, except where stated elsewhere. See Copyright Statement. Creative Commons License