You are here: Foswiki>Tasks Web>Item2271 (19 Oct 2009, PaulHarvey)Edit Attach

Item2271: Make TinyMCEUsabilityUpgradePlugin compatible with current TMCE

pencil
Priority: Normal
Current State: Being Worked On
Released In:
Target Release: n/a
Applies To: Extension
Component: TinyMCEUsabilityUpgradePlugin
Branches:
Reported By: PaulHarvey
Waiting For: Main.PaulHarvey
Last Change By: PaulHarvey
TinyMCEUsabilityUpgradePlugin was written against TMCE 2.x, so it no longer works with our current TinyMCEPlugin.

-- PaulHarvey - 19 Oct 2009

ItemTemplate edit

Summary Make TinyMCEUsabilityUpgradePlugin compatible with current TMCE
ReportedBy PaulHarvey
Codebase 1.0.7
SVN Range Foswiki-1.0.7, Sun, 20 Sep 2009, build 5061
AppliesTo Extension
Component TinyMCEUsabilityUpgradePlugin
Priority Normal
CurrentState Being Worked On
WaitingFor PaulHarvey
Checkins
TargetRelease n/a
ReleasedIn
Topic revision: r1 - 19 Oct 2009, PaulHarvey - This page was cached on 08 Aug 2020 - 20:12.

The copyright of the content on this website is held by the contributing authors, except where stated elsewhere. See Copyright Statement. Creative Commons License    Legal Imprint    Privacy Policy