Item12226: TagMePlugin page states it depends on the deprecated Autocomplete plugin of JQueryPlugin, but actually it depends on UI::Autocomplete instead which is correct

pencil
Priority: Low
Current State: New
Released In: n/a
Target Release: n/a
Applies To: Extension
Component: TagMePlugin
Branches:
Reported By: BjoernKautler
Waiting For:
Last Change By: BjoernKautler
-- BjoernKautler - 05 Nov 2012

 

ItemTemplate edit

Summary TagMePlugin page states it depends on the deprecated Autocomplete plugin of JQueryPlugin, but actually it depends on UI::Autocomplete instead which is correct
ReportedBy BjoernKautler
Codebase 1.1.5
SVN Range
AppliesTo Extension
Component TagMePlugin
Priority Low
CurrentState New
WaitingFor
Checkins
TargetRelease n/a
ReleasedIn n/a
CheckinsOnBranches
trunkCheckins
Release01x01Checkins
Topic revision: r1 - 05 Nov 2012, BjoernKautler - This page was cached on 14 Aug 2019 - 12:50.

The copyright of the content on this website is held by the contributing authors, except where stated elsewhere. See Copyright Statement. Creative Commons License    Legal Imprint    Privacy Policy