Item10876: Can't use textarea type

Priority: Urgent
Current State: Closed
Released In: n/a
Target Release: n/a
Applies To: Extension
Component: EditRowPlugin
Reported By: CrawfordCurrie
Waiting For:
Last Change By: CrawfordCurrie
use is wrong in textarea editor

-- CrawfordCurrie - 14 Jun 2011

Topic revision: r1 - 14 Jun 2011, CrawfordCurrie - This page was cached on 23 Oct 2016 - 09:47.

The copyright of the content on this website is held by the contributing authors, except where stated elsewhere. See Copyright Statement. Creative Commons License