This question about Using an extension: Asked

JQREQUIRE{"autocomplete"}, no such plugin autocomplete

Hi,

Foswiki Version 1.1.2

JQueryPlugin version is 4.0

and there is an error when I use "JQREQUIRE{"autocomplete"}" .

It is said "Error: no such plugin autocomplete"

"JQREQUIRE{"autocomplete"}" is rendered by "TwistyPlugin"

How to resolve this problem?

Thank you.

QuestionForm edit

Subject Using an extension
Extension JQueryPlugin
Version Foswiki 1.1.2
Status Asked
Topic revision: r1 - 28 Feb 2011, MeiHan - This page was cached on 16 Jan 2020 - 15:41.

The copyright of the content on this website is held by the contributing authors, except where stated elsewhere. See Copyright Statement. Creative Commons License    Legal Imprint    Privacy Policy