This question about : Closed unanswered

Freelancer needed for install Classification and Solr Plugin

Hi,

I have installed on my server a basic foswiki Installation 1.1.9. I need to install classification Plugin and specially Solr Plugin. But I'm stucked during installation because some problems with dependencies. I'm far away to be an expert so I need some support.

FoswikiFreelancer@online.de

Thanks

-- TomHorst - 24 Feb 2015

Feel free to contact me.

-- MichaelDaum - 27 Feb 2015

No answer from Michael - Still looking for someone

-- TomHorst - 17 Mar 2015
 

QuestionForm edit

Subject
Extension ClassificationPlugin
Version Foswiki 1.1.9
Status Closed unanswered
Related Topics
Topic revision: r4 - 03 Jan 2017, TomHorst - This page was cached on 18 Oct 2018 - 06:06.

The copyright of the content on this website is held by the contributing authors, except where stated elsewhere. See Copyright Statement. Creative Commons License    Legal Imprint    Privacy Policy