This question about Using an extension: Asked

Any further development?

Good day,

The extension sounds very interesting, as users may fill their details themselves. However, the plugin is about a year old, no updates, the current version is 0.1.
Is it still supported?

-- ValentinKozlov - 07 Aug 2014

 

QuestionForm edit

Subject Using an extension
Extension LdapGuiPlugin
Version Foswiki 1.1.3
Status Asked
Related Topics
Topic revision: r1 - 07 Aug 2014, ValentinKozlov - This page was cached on 17 Nov 2018 - 22:44.

The copyright of the content on this website is held by the contributing authors, except where stated elsewhere. See Copyright Statement. Creative Commons License    Legal Imprint    Privacy Policy