This question about Using an extension: Answered

Error: no such plugin ui::tooltip, FW1.1.8

Hi,

I am trying to use ClassificationPlugin but when I edit a topic, in the form, the field Category, there is a message "Error: no such plugin ui::tooltip".

-- ValentinKozlov - 19 Nov 2013

Please update JQueryPlugin which now ships ui::tooltip. See the release notes on Foswiki-1.1.9 as well

-- MichaelDaum - 19 Nov 2013
 

QuestionForm edit

Subject Using an extension
Extension ClassificationPlugin
Version Foswiki 1.1.8
Status Answered
Related Topics
Topic revision: r2 - 19 Nov 2013, MichaelDaum - This page was cached on 24 Oct 2018 - 04:26.

The copyright of the content on this website is held by the contributing authors, except where stated elsewhere. See Copyright Statement. Creative Commons License    Legal Imprint    Privacy Policy